Здравствуйте, Гость

SameOre

*
Проблема с уличными ip-камерами
« : Январь 08, 2015, 12:14:22 pm »
Добрый день! У меня установлена система видеонаблюдения из 4 уличных айпи камер AVTech AVM458, видеорегистратора AVTech AVH0401 и Poe инжектора IPinion 2S-IPN-INP84. Все прекрасно работало где-то пол года, сейчас столкнулся с такой проблемой. Перестали включаться сначала 2 камеры из четырех, они поочередно "щелкают", при чём загорается ик-подсветка и тут же выключается, ощущение что просто не могут запитаться. Попытался перезагрузить систему - не помогло. После очередной перезагрузки системы пропал сигнал со всех камер, теперь все четыре камеры ведут себя одинаково- щелкают и неподключаются.
В чем может быть причина? Нехватка мощности питания? Не происходит холодный запуск, всё же на улице мороз? Но камеры и инжектор по своим параметрам расчитаны на такие условия.

SameOre

*
Re: Проблема с уличными ip-камерами
« Ответ #1 : Январь 08, 2015, 02:02:32 pm »
Снял 1 камеру, подключил в помещении напрямую к видеорегистратору - работает...

asker

*
Re: Проблема с уличными ip-камерами
« Ответ #2 : Февраль 20, 2015, 05:12:28 pm »
устанавливал в конце 2014-го себе видеонаблюдение, брал сразу готовый комплект со всеми прибамбасами тут.
зима и морозы ни по чём, поэтому вряд ли у вас это из-за этого.
нужно обратиться в сервисный центр.

shv

*
Re: Проблема с уличными ip-камерами
« Ответ #3 : Апрель 07, 2015, 02:15:12 pm »
Нужно проверит сам UTP кабель на целостность жил, и разьемов, лан тестером, т.к питание Пое идет по этим жилам  кабеля  и слышно, что срабатывает ИК фильтр.