<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="Продам hik ds-2de5220iw-ae" />
	<meta name="keywords" content="video" />
	<title>Продам hik ds-2de5220iw-ae</title>
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/bootstrap.min.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/font-awesome.min.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/animate.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/index.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/theme.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/responsive.css?fin20" />
	
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.videoplata.ru/Themes/Morning/scripts/bootstrap.min.js?fin20"></script>
	<script type="text/javascript" src="http://www.videoplata.ru/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.videoplata.ru/Themes/Morning/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.videoplata.ru/Themes/Morning";
		var smf_default_theme_url = "http://www.videoplata.ru/Themes/default";
		var smf_images_url = "http://www.videoplata.ru/Themes/Morning/images";
		var smf_scripturl = "http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;";
		var txtnew = "Новый";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Загружается...";
		var ajax_notification_cancel_text = "Отменить";
	// ]]></script>
	<style type="text/css">
	@media (min-width: 979px) 
	{
		.container {
			width: 90%;
		}
	}
	</style>
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.videoplata.ru/index.php?topic=7810.0" />
	<link rel="help" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=help" />
	<link rel="search" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=search" />
	<link rel="contents" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Videoplata.Ru: Форум по видеонаблюдению - RSS" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.videoplata.ru/index.php/topic,7810.0/prev_next,prev.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb" />
	<link rel="next" href="http://www.videoplata.ru/index.php/topic,7810.0/prev_next,next.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb" />
	<link rel="index" href="http://www.videoplata.ru/index.php/board,24.0.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb" />
		<script type="text/javascript" src="http://www.videoplata.ru/Themes/default/scripts/captcha.js"></script>
</head>
<body>
		<div id="topbar">
			<div class="container">
				<div class="greeting">Здравствуйте, <span>Гость</span></div>
				<div class="userarea navbar-right">
					<div class="dropdown">
					  <a class="username dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
							<img src="http://www.videoplata.ru/Themes/Morning/images/theme/noavatar.png" alt="Профиль" title="Профиль" class="avatar-top img-circle">
								Гость
						<span class="caret"></span>
					  </a>
					  <ul class="dropdown-menu animated bounceIn" aria-labelledby="dropdownMenu1">
							<li><a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=login"><i class="fa fa-login"></i> Вход</a></li>
							<li><a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=register"><i class="fa fa-register"></i> Регистрация</a></li>
					  </ul>
					</div>
				</div>
			</div>
		</div>
		<header id="header">
			<div class="container">
				<h1 class="forumtitle">
					<a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;">Videoplata.Ru: Форум по видеонаблюдению</a>
				</h1>
				<div class="navmenu">
	<nav class="navbar navbar-default">
		<div class="navbar-header">
			<div class="visible-xs navbar-brand">Menu</div>
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav">
				<li id="button_home" class="button_home active">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;">
						Начало
					</a>
				</li>
				<li id="button_help" class="button_help">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=help">
						Помощь
					</a>
				</li>
				<li id="button_search" class="button_search">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=search">
						Поиск
					</a>
				</li>
				<li id="button_login" class="button_login">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=login">
						Вход
					</a>
				</li>
				<li id="button_register" class="button_register">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=register">
						Регистрация
					</a>
				</li>
			</ul>
		</div>
	</nav></div>
			</div>		
		</header>
		<div id="bottombar">
			<div class="container">
				
	<div class="navigate_section">
		<ul>
			<li class="home">
				<a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;"><span class="fa fa-home"></span></a>
			</li>
			<li>
				<a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;"><span>Videoplata.Ru: Форум по видеонаблюдению</span></a>
			</li>
			<li> / </li>
			<li>
				<a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;#c1"><span>Видеонаблюдение</span></a>
			</li>
			<li> / </li>
			<li>
				<a href="http://www.videoplata.ru/index.php/board,24.0.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb"><span>ПРОДАМ!</span></a>
			</li>
			<li> / </li>
			<li class="last">
				<a href="http://www.videoplata.ru/index.php/topic,7810.0.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb"><span>Продам hik ds-2de5220iw-ae</span></a>
			</li>
		</ul>
	</div>
			</div>
		</div>
	<div class="container">
	<div id="content_section">
			<a id="top"></a>
			<a id="msg40030"></a><a id="new"></a>
			<div class="pagesection">
				<div class="nextlinks"><a href="http://www.videoplata.ru/index.php/topic,7810.0/prev_next,prev.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb#new">&laquo; предыдущая тема</a> <a href="http://www.videoplata.ru/index.php/topic,7810.0/prev_next,next.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb#new">следующая тема &raquo;</a></div>
		<div class="buttonlist floatright">
			<ul class="nav nav-pills">
				<li><a class="button_strip_reply active" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=post;topic=7810.0;last_msg=40030"><i class="fa fa-reply fa-fw"></i> <span class="hidden-xs">Ответ</span></a></li>
				<li><a class="button_strip_print" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=printpage;topic=7810.0" rel="new_win nofollow"><i class="fa fa-print fa-fw"></i> <span class="hidden-xs">Печать</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Страницы: [<strong>1</strong>] </div>
			</div>
			<div id="forumposts">
				<form action="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=quickmod2;topic=7810.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('1afdf946fb2b5aec3267c2fa41694c38', 'fc61a447') : false">
				<div class="body_message">
					<div class="post_wrapper">
						<div class="poster col-md-2">
							<h4>
								a1prof

							</h4>
							<a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=profile;u=0">
								<img src="http://www.videoplata.ru/Themes/Morning/images/theme/noavatar.png" class="img-thumbnail display-profile" alt="*" /> 
							</a>
									
							<ul class="reset smalltext" id="msg_40030_extra_info">
							</ul>
							</div>
						</div>
						<div class="col-md-10">
							<div class="body_content"> 
								<span class="arrow-left"></span>
								<div class="postarea">				
										<div class="btn-group navbar-right">
											<button type="button" class="btn btn-morning dropdown-toggle btn-sm" data-toggle="dropdown">Actions <span class="caret"></span></button>
											<ul class="dropdown-menu animated bounceIn" role="menu"">
												<li class="quote_button"><a href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=post;quote=40030;topic=7810.0;last_msg=40030" onclick="return oQuickReply.quote(40030);">Цитировать</a></li>
											</ul>
										</div>
										<ul class="reset floatright" style="margin: 5px 15px 0 7px;">
										</ul>
										<div class="keyinfo">
											<div class="messageicon">
												<img src="http://www.videoplata.ru/Themes/Morning/images/post/xx.gif" alt="" />
											</div>
											<h5 id="subject_40030">
												<a href="http://www.videoplata.ru/index.php/topic,7810.msg40030.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb#msg40030" rel="nofollow">Продам hik ds-2de5220iw-ae</a>
											</h5>
											<div class="smalltext">&#171; <strong> :</strong> <strong>Сегодня</strong> в 09:31:54 am &#187;</div>
											<div id="msg_40030_quick_mod"></div>
										</div>
									<div class="post">
										<div class="inner" id="msg_40030">Продам, абсолютно новая, в коробке, со всеми документами и дисками. Кронштейн для монтажа в подарок.<br /><br />Разрешение 2Мп<br />Оптическое увеличение 20х<br />DWDR<br />Smart видеоаналитика<br />Слот для microSD до 128Гб<br />ИК-подсветка до 150м<br />Широкий температурный диапазон: -40°C…+65°<br />IP66<br />Питание AC24В/PoE+<br /><br />50000р, возможна доставка по СПб и ЛО.<br />Пишите, созвонимся, договоримся. :smile:</div>
									</div>
								</div>
								<div class="moderatorbar">
									<div class="smalltext modified" id="modified_40030">
									</div>
									<div class="smalltext reportlinks">
										<img src="http://www.videoplata.ru/Themes/Morning/images/ip.gif" alt="" />
										Записан
									</div>
								</div>
							</div>
						</div>
					</div>

					</div>
				</form>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul class="nav nav-pills">
				<li><a class="button_strip_reply active" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=post;topic=7810.0;last_msg=40030"><i class="fa fa-reply fa-fw"></i> <span class="hidden-xs">Ответ</span></a></li>
				<li><a class="button_strip_print" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=printpage;topic=7810.0" rel="new_win nofollow"><i class="fa fa-print fa-fw"></i> <span class="hidden-xs">Печать</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Страницы: [<strong>1</strong>] </div>
				<div class="nextlinks_bottom"><a href="http://www.videoplata.ru/index.php/topic,7810.0/prev_next,prev.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb#new">&laquo; предыдущая тема</a> <a href="http://www.videoplata.ru/index.php/topic,7810.0/prev_next,next.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb#new">следующая тема &raquo;</a></div>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
			<a id="quickreply"></a>
			<div class="tborder" id="quickreplybox">
				<div class="cat_bar">
					<h3 class="catbg">
						<span class="ie6_header floatleft"><a href="javascript:oQuickReply.swap();">
							<img src="http://www.videoplata.ru/Themes/Morning/images/expand.gif" alt="+" id="quickReplyExpand" class="icon" />
						</a>
						<a href="javascript:oQuickReply.swap();">Быстрый ответ</a>
						</span>
					</h3>
				</div>
				<div id="quickReplyOptions" style="display: none">
					<span class="upperframe"><span></span></span>
					<div class="roundframe">
						<p class="smalltext lefttext">В <em>быстром ответе</em> можно использовать BB-теги и смайлы.</p>
						
						<em>Обратите внимание: данное сообщение не будет отображаться, пока модератор не одобрит его.</em>
						<br />
						<form action="http://www.videoplata.ru/index.php/board,24/action,post2.html?PHPSESSID=f7d32db5cdfd8603c5540646065180fb" method="post" accept-charset="UTF-8" name="postmodify" id="postmodify" onsubmit="submitonce(this);" style="margin: 0;">
							<input type="hidden" name="topic" value="7810" />
							<input type="hidden" name="subject" value="Re: Продам hik ds-2de5220iw-ae" />
							<input type="hidden" name="icon" value="xx" />
							<input type="hidden" name="from_qr" value="1" />
							<input type="hidden" name="notify" value="0" />
							<input type="hidden" name="not_approved" value="1" />
							<input type="hidden" name="goback" value="0" />
							<input type="hidden" name="last_msg" value="40030" />
							<input type="hidden" name="fc61a447" value="1afdf946fb2b5aec3267c2fa41694c38" />
							<input type="hidden" name="seqnum" value="4660176" />
							<strong>Имя:</strong> <input type="text" name="guestname" value="" size="25" class="input_text" tabindex="1" />
							<strong>E-mail:</strong> <input type="text" name="email" value="" size="25" class="input_text" tabindex="2" /><br />
							<strong>Визуальная проверка:</strong>
			<div id="verification_control_0" class="verification_control">
				<div class="g-recaptcha" data-sitekey="6Le7MCkUAAAAAPJU4qeIsCqvA3o5bKWBaCdM_In4" data-theme="light"></div>
				<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
			</div>
			<div id="verification_control_1" class="verification_control">
				<div class="smalltext">
					пяtь пLюс Seмь:<br />
					<input type="text" name="post_vv[q][1]" size="30" value=""  tabindex="3" class="input_text" />
				</div>
			</div>
			<div id="verification_control_2" class="verification_control">
				<div class="smalltext">
					Voseмдесят minус Cheтыре:<br />
					<input type="text" name="post_vv[q][2]" size="30" value=""  tabindex="4" class="input_text" />
				</div>
			</div><br />
							<div class="quickReplyContent">
								<textarea class="form-control" cols="600" rows="7" name="message" tabindex="5"></textarea>
							</div>
							<div class="righttext padding">
								<input type="submit" name="post" value="Отправить" onclick="return submitThisOnce(this);" accesskey="s" tabindex="6" class="button_submit" />
								<input type="submit" name="preview" value="Предварительный просмотр" onclick="return submitThisOnce(this);" accesskey="p" tabindex="7" class="button_submit" />
							</div>
						</form>
					</div>
					<span class="lowerframe"><span></span></span>
				</div>
			</div>
				<script type="text/javascript" src="http://www.videoplata.ru/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					var oQuickReply = new QuickReply({
						bDefaultCollapsed: true,
						iTopicId: 7810,
						iStart: 0,
						sScriptUrl: smf_scripturl,
						sImagesUrl: "http://www.videoplata.ru/Themes/Morning/images",
						sContainerId: "quickReplyOptions",
						sImageId: "quickReplyExpand",
						sImageCollapsed: "collapse.gif",
						sImageExpanded: "expand.gif",
						sJumpAnchor: "quickreply"
					});
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 7810,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="8">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="fc61a447" value="1afdf946fb2b5aec3267c2fa41694c38" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="7810" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Сохранить" tabindex="9" onclick="return oQuickModify.modifySave(\'1afdf946fb2b5aec3267c2fa41694c38\', \'fc61a447\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Отменить" tabindex="10" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="11" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;'+'?topic=7810.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Тема: %subject% &nbsp;(Прочитано 4 раз)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Перейти в:<" + "/label> %dropdown_list%",
							iCurBoardId: 24,
							iCurBoardChildLevel: 0,
							sCurBoardName: "ПРОДАМ!",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "да"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 24,
							iTopicId: 7810,
							sSessionId: "1afdf946fb2b5aec3267c2fa41694c38",
							sSessionVar: "fc61a447",
							sLabelIconList: "Иконка сообщения",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var verificationpostHandle = new smfCaptcha("http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=verificationcode;vid=post;rand=4ba9d0f75a70ff0fcca7d03bab888f36", "post", 1);
			// ]]></script>
		</div>
	<div id="footer_section"><div class="frame">
		<ul class="reset">
			<li class="copyright">
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">© 2010-2017 Форум по видеонаблюдению и ситемам безопасности. 
			</span></li><li><a id="button_rss" href="http://www.videoplata.ru/index.php?PHPSESSID=f7d32db5cdfd8603c5540646065180fb&amp;action=.xml;type=rss" class="new_win"><span>RSS</span></a></li>
		
			<li class="copyright"><p>При поддержке: <a href="http://www.aktivsb.ru/">Видеонаблюдение, системы безопасности</a> ТД Актив-СБ &copy; 2007-2017.</p><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></li>
		</ul>
		<p>Страница сгенерирована за 0.122 секунд. Запросов: 18.</p>
	</div></div>
</div>
</body></html>