<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="Как зайти на IP камеру??" />
	<meta name="keywords" content="video" />
	<title>Как зайти на IP камеру??</title>
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/bootstrap.min.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/font-awesome.min.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/animate.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/index.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/theme.css?fin20" />
	<link rel="stylesheet" type="text/css" href="http://www.videoplata.ru/Themes/Morning/css/responsive.css?fin20" />
	
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.videoplata.ru/Themes/Morning/scripts/bootstrap.min.js?fin20"></script>
	<script type="text/javascript" src="http://www.videoplata.ru/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.videoplata.ru/Themes/Morning/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.videoplata.ru/Themes/Morning";
		var smf_default_theme_url = "http://www.videoplata.ru/Themes/default";
		var smf_images_url = "http://www.videoplata.ru/Themes/Morning/images";
		var smf_scripturl = "http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;";
		var txtnew = "Новый";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Загружается...";
		var ajax_notification_cancel_text = "Отменить";
	// ]]></script>
	<style type="text/css">
	@media (min-width: 979px) 
	{
		.container {
			width: 90%;
		}
	}
	</style>
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.videoplata.ru/index.php?topic=7763.0" />
	<link rel="help" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=help" />
	<link rel="search" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=search" />
	<link rel="contents" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Videoplata.Ru: Форум по видеонаблюдению - RSS" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.videoplata.ru/index.php/topic,7763.0/prev_next,prev.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad" />
	<link rel="next" href="http://www.videoplata.ru/index.php/topic,7763.0/prev_next,next.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad" />
	<link rel="index" href="http://www.videoplata.ru/index.php/board,2.0.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad" />
		<script type="text/javascript" src="http://www.videoplata.ru/Themes/default/scripts/captcha.js"></script>
</head>
<body>
		<div id="topbar">
			<div class="container">
				<div class="greeting">Здравствуйте, <span>Гость</span></div>
				<div class="userarea navbar-right">
					<div class="dropdown">
					  <a class="username dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
							<img src="http://www.videoplata.ru/Themes/Morning/images/theme/noavatar.png" alt="Профиль" title="Профиль" class="avatar-top img-circle">
								Гость
						<span class="caret"></span>
					  </a>
					  <ul class="dropdown-menu animated bounceIn" aria-labelledby="dropdownMenu1">
							<li><a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=login"><i class="fa fa-login"></i> Вход</a></li>
							<li><a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=register"><i class="fa fa-register"></i> Регистрация</a></li>
					  </ul>
					</div>
				</div>
			</div>
		</div>
		<header id="header">
			<div class="container">
				<h1 class="forumtitle">
					<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;">Videoplata.Ru: Форум по видеонаблюдению</a>
				</h1>
				<div class="navmenu">
	<nav class="navbar navbar-default">
		<div class="navbar-header">
			<div class="visible-xs navbar-brand">Menu</div>
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav">
				<li id="button_home" class="button_home active">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;">
						Начало
					</a>
				</li>
				<li id="button_help" class="button_help">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=help">
						Помощь
					</a>
				</li>
				<li id="button_search" class="button_search">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=search">
						Поиск
					</a>
				</li>
				<li id="button_login" class="button_login">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=login">
						Вход
					</a>
				</li>
				<li id="button_register" class="button_register">
					<a  href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=register">
						Регистрация
					</a>
				</li>
			</ul>
		</div>
	</nav></div>
			</div>		
		</header>
		<div id="bottombar">
			<div class="container">
				
	<div class="navigate_section">
		<ul>
			<li class="home">
				<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;"><span class="fa fa-home"></span></a>
			</li>
			<li>
				<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;"><span>Videoplata.Ru: Форум по видеонаблюдению</span></a>
			</li>
			<li> / </li>
			<li>
				<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;#c1"><span>Видеонаблюдение</span></a>
			</li>
			<li> / </li>
			<li>
				<a href="http://www.videoplata.ru/index.php/board,2.0.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad"><span><b>IP-камеры, IP-серверы, сетевое видеонаблюдение</b></span></a>
			</li>
			<li> / </li>
			<li class="last">
				<a href="http://www.videoplata.ru/index.php/topic,7763.0.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad"><span>Как зайти на IP камеру??</span></a>
			</li>
		</ul>
	</div>
			</div>
		</div>
	<div class="container">
	<div id="content_section">
			<a id="top"></a>
			<a id="msg39944"></a><a id="new"></a>
			<div class="pagesection">
				<div class="nextlinks"><a href="http://www.videoplata.ru/index.php/topic,7763.0/prev_next,prev.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad#new">&laquo; предыдущая тема</a> <a href="http://www.videoplata.ru/index.php/topic,7763.0/prev_next,next.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad#new">следующая тема &raquo;</a></div>
		<div class="buttonlist floatright">
			<ul class="nav nav-pills">
				<li><a class="button_strip_reply active" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=post;topic=7763.0;last_msg=39945"><i class="fa fa-reply fa-fw"></i> <span class="hidden-xs">Ответ</span></a></li>
				<li><a class="button_strip_print" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=printpage;topic=7763.0" rel="new_win nofollow"><i class="fa fa-print fa-fw"></i> <span class="hidden-xs">Печать</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Страницы: [<strong>1</strong>] </div>
			</div>
			<div id="forumposts">
				<form action="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=quickmod2;topic=7763.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('776561dde09170e41380724dafc61e39', 'a5829a7d23d') : false">
				<div class="body_message">
					<div class="post_wrapper">
						<div class="poster col-md-2">
							<h4>
								Игорь

							</h4>
							<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=profile;u=0">
								<img src="http://www.videoplata.ru/Themes/Morning/images/theme/noavatar.png" class="img-thumbnail display-profile" alt="*" /> 
							</a>
									
							<ul class="reset smalltext" id="msg_39944_extra_info">
							</ul>
							</div>
						</div>
						<div class="col-md-10">
							<div class="body_content"> 
								<span class="arrow-left"></span>
								<div class="postarea">				
										<div class="btn-group navbar-right">
											<button type="button" class="btn btn-morning dropdown-toggle btn-sm" data-toggle="dropdown">Actions <span class="caret"></span></button>
											<ul class="dropdown-menu animated bounceIn" role="menu"">
												<li class="quote_button"><a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=post;quote=39944;topic=7763.0;last_msg=39945" onclick="return oQuickReply.quote(39944);">Цитировать</a></li>
											</ul>
										</div>
										<ul class="reset floatright" style="margin: 5px 15px 0 7px;">
										</ul>
										<div class="keyinfo">
											<div class="messageicon">
												<img src="http://www.videoplata.ru/Themes/Morning/images/post/question.gif" alt="" />
											</div>
											<h5 id="subject_39944">
												<a href="http://www.videoplata.ru/index.php/topic,7763.msg39944.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad#msg39944" rel="nofollow">Как зайти на IP камеру??</a>
											</h5>
											<div class="smalltext">&#171; <strong> :</strong> Август 14, 2017, 01:53:57 pm &#187;</div>
											<div id="msg_39944_quick_mod"></div>
										</div>
									<div class="post">
										<div class="inner" id="msg_39944">Скажите, пожалуйста, как зайти на IP камеру? Через браузер например.. Какой браузер лучше использовать? </div>
									</div>
								</div>
								<div class="moderatorbar">
									<div class="smalltext modified" id="modified_39944">
									</div>
									<div class="smalltext reportlinks">
										<img src="http://www.videoplata.ru/Themes/Morning/images/ip.gif" alt="" />
										Записан
									</div>
								</div>
							</div>
						</div>
					</div>

				<a id="msg39945"></a>
				<div class="body_message">
					<div class="post_wrapper">
						<div class="poster col-md-2">
							<h4>
								<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=profile;u=2" title="Просмотр профиля Snake">Snake</a>

							</h4>
							<a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=profile;u=2">
								<img src="http://www.videoplata.ru/Themes/Morning/images/theme/noavatar.png" class="img-thumbnail display-profile" alt="*" /> 
							</a>
									
							<ul class="reset smalltext" id="msg_39945_extra_info">
								<li class="stars"><img src="http://www.videoplata.ru/Themes/Morning/images/staradmin.gif" alt="*" /><img src="http://www.videoplata.ru/Themes/Morning/images/staradmin.gif" alt="*" /><img src="http://www.videoplata.ru/Themes/Morning/images/staradmin.gif" alt="*" /><img src="http://www.videoplata.ru/Themes/Morning/images/staradmin.gif" alt="*" /><img src="http://www.videoplata.ru/Themes/Morning/images/staradmin.gif" alt="*" /></li>
								<li class="postcount"><img src="http://www.videoplata.ru/Themes/Morning/images/postcount.png" /> 44</li>
								<li class="karma"><img src="http://www.videoplata.ru/Themes/Morning/images/karma.png" />  +104/-0</li>
								<li class="profile_dis">
									<ul>
										<li><a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=profile;u=2"><img src="http://www.videoplata.ru/Themes/Morning/images/icons/profile_sm.gif" alt="Просмотр профиля" title="Просмотр профиля" /></a></li>
									</ul>
								</li>
							</ul>
							</div>
						</div>
						<div class="col-md-10">
							<div class="body_content"> 
								<span class="arrow-left"></span>
								<div class="postarea">				
										<div class="btn-group navbar-right">
											<button type="button" class="btn btn-morning dropdown-toggle btn-sm" data-toggle="dropdown">Actions <span class="caret"></span></button>
											<ul class="dropdown-menu animated bounceIn" role="menu"">
												<li class="quote_button"><a href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=post;quote=39945;topic=7763.0;last_msg=39945" onclick="return oQuickReply.quote(39945);">Цитировать</a></li>
											</ul>
										</div>
										<ul class="reset floatright" style="margin: 5px 15px 0 7px;">
										</ul>
										<div class="keyinfo">
											<div class="messageicon">
												<img src="http://www.videoplata.ru/Themes/Morning/images/post/xx.gif" alt="" />
											</div>
											<h5 id="subject_39945">
												<a href="http://www.videoplata.ru/index.php/topic,7763.msg39945.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad#msg39945" rel="nofollow">Re: Как зайти на IP камеру??</a>
											</h5>
											<div class="smalltext">&#171; <strong>Ответ #1 :</strong> Август 14, 2017, 01:56:39 pm &#187;</div>
											<div id="msg_39945_quick_mod"></div>
										</div>
									<div class="post">
										<div class="inner" id="msg_39945">Гугл вам в помощь ) <br />Собственно здесь все написано: <a href="http://www.aktivsb.ru/voprosy/29412.html">aktivsb.ru/voprosy/29412.html</a> <br />Удачи!</div>
									</div>
								</div>
								<div class="moderatorbar">
									<div class="smalltext modified" id="modified_39945">
									</div>
									<div class="smalltext reportlinks">
										<img src="http://www.videoplata.ru/Themes/Morning/images/ip.gif" alt="" />
										Записан
									</div>
								</div>
							</div>
						</div>
					</div>

					</div>
				</form>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul class="nav nav-pills">
				<li><a class="button_strip_reply active" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=post;topic=7763.0;last_msg=39945"><i class="fa fa-reply fa-fw"></i> <span class="hidden-xs">Ответ</span></a></li>
				<li><a class="button_strip_print" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=printpage;topic=7763.0" rel="new_win nofollow"><i class="fa fa-print fa-fw"></i> <span class="hidden-xs">Печать</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Страницы: [<strong>1</strong>] </div>
				<div class="nextlinks_bottom"><a href="http://www.videoplata.ru/index.php/topic,7763.0/prev_next,prev.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad#new">&laquo; предыдущая тема</a> <a href="http://www.videoplata.ru/index.php/topic,7763.0/prev_next,next.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad#new">следующая тема &raquo;</a></div>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
			<a id="quickreply"></a>
			<div class="tborder" id="quickreplybox">
				<div class="cat_bar">
					<h3 class="catbg">
						<span class="ie6_header floatleft"><a href="javascript:oQuickReply.swap();">
							<img src="http://www.videoplata.ru/Themes/Morning/images/expand.gif" alt="+" id="quickReplyExpand" class="icon" />
						</a>
						<a href="javascript:oQuickReply.swap();">Быстрый ответ</a>
						</span>
					</h3>
				</div>
				<div id="quickReplyOptions" style="display: none">
					<span class="upperframe"><span></span></span>
					<div class="roundframe">
						<p class="smalltext lefttext">В <em>быстром ответе</em> можно использовать BB-теги и смайлы.</p>
						
						<em>Обратите внимание: данное сообщение не будет отображаться, пока модератор не одобрит его.</em>
						<br />
						<form action="http://www.videoplata.ru/index.php/board,2/action,post2.html?PHPSESSID=5497aac5e445a806f199df50fd7eccad" method="post" accept-charset="UTF-8" name="postmodify" id="postmodify" onsubmit="submitonce(this);" style="margin: 0;">
							<input type="hidden" name="topic" value="7763" />
							<input type="hidden" name="subject" value="Re: Как зайти на IP камеру??" />
							<input type="hidden" name="icon" value="xx" />
							<input type="hidden" name="from_qr" value="1" />
							<input type="hidden" name="notify" value="0" />
							<input type="hidden" name="not_approved" value="1" />
							<input type="hidden" name="goback" value="0" />
							<input type="hidden" name="last_msg" value="39945" />
							<input type="hidden" name="a5829a7d23d" value="776561dde09170e41380724dafc61e39" />
							<input type="hidden" name="seqnum" value="9224429" />
							<strong>Имя:</strong> <input type="text" name="guestname" value="" size="25" class="input_text" tabindex="1" />
							<strong>E-mail:</strong> <input type="text" name="email" value="" size="25" class="input_text" tabindex="2" /><br />
							<strong>Визуальная проверка:</strong>
			<div id="verification_control_0" class="verification_control">
				<div class="g-recaptcha" data-sitekey="6Le7MCkUAAAAAPJU4qeIsCqvA3o5bKWBaCdM_In4" data-theme="light"></div>
				<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
			</div>
			<div id="verification_control_1" class="verification_control">
				<div class="smalltext">
					пяtь пLюс Seмь:<br />
					<input type="text" name="post_vv[q][1]" size="30" value=""  tabindex="3" class="input_text" />
				</div>
			</div>
			<div id="verification_control_2" class="verification_control">
				<div class="smalltext">
					Voseмдесят minус Cheтыре:<br />
					<input type="text" name="post_vv[q][2]" size="30" value=""  tabindex="4" class="input_text" />
				</div>
			</div><br />
							<div class="quickReplyContent">
								<textarea class="form-control" cols="600" rows="7" name="message" tabindex="5"></textarea>
							</div>
							<div class="righttext padding">
								<input type="submit" name="post" value="Отправить" onclick="return submitThisOnce(this);" accesskey="s" tabindex="6" class="button_submit" />
								<input type="submit" name="preview" value="Предварительный просмотр" onclick="return submitThisOnce(this);" accesskey="p" tabindex="7" class="button_submit" />
							</div>
						</form>
					</div>
					<span class="lowerframe"><span></span></span>
				</div>
			</div>
				<script type="text/javascript" src="http://www.videoplata.ru/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					var oQuickReply = new QuickReply({
						bDefaultCollapsed: true,
						iTopicId: 7763,
						iStart: 0,
						sScriptUrl: smf_scripturl,
						sImagesUrl: "http://www.videoplata.ru/Themes/Morning/images",
						sContainerId: "quickReplyOptions",
						sImageId: "quickReplyExpand",
						sImageCollapsed: "collapse.gif",
						sImageExpanded: "expand.gif",
						sJumpAnchor: "quickreply"
					});
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 7763,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="8">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="a5829a7d23d" value="776561dde09170e41380724dafc61e39" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="7763" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Сохранить" tabindex="9" onclick="return oQuickModify.modifySave(\'776561dde09170e41380724dafc61e39\', \'a5829a7d23d\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Отменить" tabindex="10" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="11" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;'+'?topic=7763.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Тема: %subject% &nbsp;(Прочитано 30 раз)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Перейти в:<" + "/label> %dropdown_list%",
							iCurBoardId: 2,
							iCurBoardChildLevel: 0,
							sCurBoardName: "IP-камеры, IP-серверы, сетевое видеонаблюдение",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "да"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 2,
							iTopicId: 7763,
							sSessionId: "776561dde09170e41380724dafc61e39",
							sSessionVar: "a5829a7d23d",
							sLabelIconList: "Иконка сообщения",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var verificationpostHandle = new smfCaptcha("http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=verificationcode;vid=post;rand=47af7ed170751ca50c78c61ffd34748c", "post", 1);
			// ]]></script>
		</div>
	<div id="footer_section"><div class="frame">
		<ul class="reset">
			<li class="copyright">
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">© 2010-2017 Форум по видеонаблюдению и ситемам безопасности. 
			</span></li><li><a id="button_rss" href="http://www.videoplata.ru/index.php?PHPSESSID=5497aac5e445a806f199df50fd7eccad&amp;action=.xml;type=rss" class="new_win"><span>RSS</span></a></li>
		
			<li class="copyright"><p>При поддержке: <a href="http://www.aktivsb.ru/">Видеонаблюдение и системы безопасности</a> ТД Актив-СБ.</p><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></li>
		</ul>
	</div></div>
</div>
</body></html>