Здравствуйте, Гость

EvgenyVKO

*
Здравствуйте, у меня проблема поставили клиенту 5-ти мегапиксельные камеры в количестве 6 штук, подключены через гигабитный свич к ПК, кабель от камер до свича длинной от  20 до 40 метров, питание камер отдельное,
ПРОБЛЕМА: камеры периодически "отваливаются" т.е. пропадает соединение, пинг разный - бывает без потерь, бывает с потерями, картинка иногда "замораживается"
ВОПРОС: откуда рыть?
PS компьютер обычный, предлагать клиенту купить мощный не очень хочется, так если проблема не в компе, будет не красиво))

Оффлайн BMV

*
  • *****
  • 919
  • +74/-2
    • Просмотр профиля
Re: Помогите с 5-ти мегапиксельными камерами
« Ответ #1 : Октябрь 20, 2014, 11:22:30 am »
Что за модель камер?

EvgenyVKO

*
Re: Помогите с 5-ти мегапиксельными камерами
« Ответ #2 : Октябрь 20, 2014, 11:35:12 am »
SECTEC китай-тайвань

Оффлайн BMV

*
  • *****
  • 919
  • +74/-2
    • Просмотр профиля
Re: Помогите с 5-ти мегапиксельными камерами
« Ответ #3 : Октябрь 24, 2014, 05:19:13 pm »

ПРОБЛЕМА: камеры периодически "отваливаются" т.е. пропадает соединение, пинг разный - бывает без потерь, бывает с потерями, картинка иногда "замораживается"
ВОПРОС: откуда рыть?


Может процессора не хватает. Отключить можно лишние потоки видео, если есть. Или детекторы, WDR и т.п.

Zvezdochet

*
PN9-SX-V12IRLU
« Ответ #4 : Октябрь 26, 2014, 01:55:55 pm »
PN9-SX-V12IRLU  видеокамера .Стандартные провода питания - красный и чёрный .На блоке питания 12 вольт тоже красный ( плюс ) и чёрный ( минус ) соединяю  провода  красный - к красному , чёрный к чёрному , индикация ( светодиоды  вокруг объектива ) не горит  .Подключаю к блоку питания  обычную лампочку 12 вольт  - лампочка горит .Почему не горят тогда светодиоды ?