Здравствуйте, Гость

Maxan

*
прошу помощи!
« : Декабрь 12, 2013, 11:46:22 pm »
Приветствую! Я монтажник интернета оптика витуха! вот решил не переплачивать подрядам и на стадии строительства дома заложил комбо провода под видеонаблюдение! сегодня настало время подключать и из 12 камер запустились только 10! да и самые неудобные чтоб к ним добраться! Первое проверили работоспособнось напрямую к регистратору - рабоают! питание на точки приходят! каналы на регистраторе меняли! Везде питание под винт штекер, а под видео обжимные BNS! Все трассы не более 80-85 метров! Подключили всё обратно! Товарищ где-то достал мониторчик для проверке камер приходим к регистратору втыкаем в монитор всё работает в регистратор ничего не работает! в чём может быть дело ? пиание на 3 камеры 5 амперные БП! СПАСИБО!

TiersWar

*
Re: прошу помощи!
« Ответ #1 : Декабрь 13, 2013, 01:56:22 pm »
Приветствую!
Какая марка кабеля КВК(?)
Сколько конкретно приходит питания до камеры?
Обе этих камеры работают при подключении к монитору? (кстати, это автомобильный телевизор?)
Вы говорите, меняли каналы. Т.е. в том канале где не показывала одна из этих камер, остальные работали нормально?

Т.к. пока нет конкретных данных, предполагаю:
По всей видимости, приходит слабый сигнал, которого недостаточно для регистратора, но хватает монитору. Центральная жила кабеля, наверное, стальная с медным напылением.
Как вариант, можно временно поставить недалеко от регистратора усилитель-разветвитель сигнала и проверить эту теорию.
« Последнее редактирование: Декабрь 13, 2013, 02:05:48 pm от TiersWar »

alexbor15

*
Re: прошу помощи!
« Ответ #2 : Декабрь 14, 2013, 09:44:09 am »
Приветствую! Я монтажник интернета оптика витуха! вот решил не переплачивать подрядам и на стадии строительства дома заложил комбо провода под видеонаблюдение! сегодня настало время подключать и из 12 камер запустились только 10! да и самые неудобные чтоб к ним добраться! Первое проверили работоспособнось напрямую к регистратору - рабоают! питание на точки приходят! каналы на регистраторе меняли! Везде питание под винт штекер, а под видео обжимные BNS! Все трассы не более 80-85 метров! Подключили всё обратно! Товарищ где-то достал мониторчик для проверке камер приходим к регистратору втыкаем в монитор всё работает в регистратор ничего не работает! в чём может быть дело ? пиание на 3 камеры 5 амперные БП! СПАСИБО!
попробуйте заменить разъемы BNC

www1982www

*
Re: прошу помощи!
« Ответ #3 : Февраль 10, 2014, 01:31:26 pm »
Проверить сколько миливольт выдает камера. Но нужен видеотестер. от 840 уже не каждый регистратор отображает.