Здравствуйте, Гость

vladimir_g

*
Имеются 2 уличные скоростные купольные камеры и пульт управления. Все работало нормально, но после грозы на изображении с обеих камер появились помехи. Помехи пропадают при отключении пульта управления. Пульт проверяли в другой системе говорят помех нет, а у нас при нахождении пультом камеры на её изображении сразу появляются помехи. Может кто встречался с такими проблемами подскажите. Камеры питаются от разных блоков питания, видеосигнал передается по витой паре. Управление на поворотные камеры передается по той же витой паре.

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: Помехи при подключении пульта управления
« Ответ #1 : Сентябрь 05, 2011, 09:57:51 am »
где-то что-то, кто-то там....
вариантов может быть тьма. не факт что с пультом проблема. Еси все по витой идет, то есть ли экран на ней?
Стоят ли приемо-передатчики?
Если стоят, тогда пробуй менять, скорее всего проблема в них, дополнительно можно попробывать внедрить изоляторы линии SP001 (SC&T).
Так же может возникать из-за разных фаз, от которых работают поворотки и пульт

vladimir_g

*
Re: Помехи при подключении пульта управления
« Ответ #2 : Сентябрь 05, 2011, 06:37:13 pm »
Со стороны регистратора стоят  пассивные приемопередатчики TTP111VH , а в камерах стоят активные передатчики TTA111VT

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: Помехи при подключении пульта управления
« Ответ #3 : Сентябрь 06, 2011, 10:44:49 am »
Тебе надо докупить новую пару прк/прд и попробывать заменить. Возможно гроза, помеха и пр. повредила прд/прк пару.

vladimir_g

*
Re: Помехи при подключении пульта управления
« Ответ #4 : Сентябрь 06, 2011, 08:40:34 pm »
Повредила получается сразу два приемопередатчика в двух камерах сразу? Помехи идут с обеих камер, но только когда их найдет пульт управления, с отключенным пультом изображение на обеих камерах нормальное.

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: Помехи при подключении пульта управления
« Ответ #5 : Сентябрь 07, 2011, 10:48:27 am »
да не получается - проверить надо.

А пуль-то по какому проводу идет, ил в тракт с камерами закинут, просто так?
ты б написал штоли, у меня слабая невербальная связь с писающими

vladimir_g

*
Re: Помехи при подключении пульта управления
« Ответ #6 : Сентябрь 07, 2011, 09:02:29 pm »
Управление с пульта идет по витой паре четырех парного провода по второй паре идет видео.

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: Помехи при подключении пульта управления
« Ответ #7 : Сентябрь 08, 2011, 10:28:44 am »
замути себе прк/прд видео и управления сигналы, чтобы передавал. Так кидать не правильно, и плевать, что до этого работало, чудо значит было, но не сейчас, а тогда

vladimir_g

*
Re: Помехи при подключении пульта управления
« Ответ #8 : Сентябрь 08, 2011, 06:52:49 pm »
Может посоветуете какие конкретно.

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: Помехи при подключении пульта управления
« Ответ #9 : Сентябрь 12, 2011, 10:57:51 am »
от той же (SC&T)
TTP111VPD + TTA111VDR, например, или же два пассивных.
заодно с двух сторон поставь грозозащиту
sp004