Здравствуйте, Гость

RN3QTB

*
AVC760ZA-RU ПО
« : Сентябрь 02, 2011, 05:44:42 pm »
Попало в руки устройство - нужно по удалёнке сливать инфу.
Помогите найти софт! Пожалуйста, помогите!
пытался подцепиться с помощью VSE-1.0.6.9 не подходит (((

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: AVC760ZA-RU ПО
« Ответ #1 : Сентябрь 05, 2011, 09:54:32 am »
такое есть
http://webfile.ru/5528510
попробуй ???

RN3QTB

*
Re: AVC760ZA-RU ПО
« Ответ #2 : Сентябрь 05, 2011, 01:32:29 pm »
Спасибо за софт, но все равно - login procedure failed  :(

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: AVC760ZA-RU ПО
« Ответ #3 : Сентябрь 05, 2011, 02:09:55 pm »
а устройство попало в руки, через Интернет? или по локалке?
Может порты пробросить надо или все файрволлы и антивири отключить, так как бьует блокироваться активное содержимое.

RN3QTB

*
Re: AVC760ZA-RU ПО
« Ответ #4 : Сентябрь 05, 2011, 03:32:45 pm »
В закрытой локалке усе находится - фаервол выключен, порты открыты.
Кстати через IE все изумительно работает. В программе порт 80. Ума не дам в чем трабл!

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: AVC760ZA-RU ПО
« Ответ #5 : Сентябрь 05, 2011, 05:14:01 pm »
еще должен быть порт, ставь файрволл Керио и прописывай правило, по нему отследишь какой порт нужен, если не можешь найти в самом реге, или попробуй просканировать адрес рега на наличие открытх портов

RN3QTB

*
Re: AVC760ZA-RU ПО
« Ответ #6 : Сентябрь 05, 2011, 06:32:39 pm »
Просканировал xspider - открыто 2 порта 80 и 554. На второй то же - 0 эмоций. Попробую завтра установить на др. машину программу, может действительно его где то система душит...

Оффлайн Striped

*
  • *****
  • 645
  • +75/-2
    • Просмотр профиля
Re: AVC760ZA-RU ПО
« Ответ #7 : Сентябрь 06, 2011, 10:40:36 am »
554 - RTSP порт, потоковое видео.
Значит в локальной сети все должно быть открыто, может софт не тот :police:
Попробуй набрать в УльтраСтар - официальный поставщик марки AVTech

RN3QTB

*
Re: AVC760ZA-RU ПО
« Ответ #8 : Сентябрь 16, 2011, 02:05:07 pm »
Сегодня столкнулся ещё с одной проблемой!
При подключении 760-го рега, в поле МАС адреса заметил 00:00:00:00:00:00
регистратор видится только в пределах своей сети, из внешки (за роутером) я уже на него попасть не могу.
Попробовал подключить другой регистратор - там в настройках, в поле МАС ff:ff:ff:ff:ff:ff
Та же самая байда - внутри локалки пингуется и видется, а пытаюсь из офиса подключиться к нему - нефига. Все оборудование на объекте вижу, а рега нет ((( Что делать.

alexbor15

*
Re: AVC760ZA-RU ПО
« Ответ #9 : Сентябрь 17, 2011, 09:11:36 am »
Сегодня столкнулся ещё с одной проблемой!
При подключении 760-го рега, в поле МАС адреса заметил 00:00:00:00:00:00
регистратор видится только в пределах своей сети, из внешки (за роутером) я уже на него попасть не могу.
Попробовал подключить другой регистратор - там в настройках, в поле МАС ff:ff:ff:ff:ff:ff
Та же самая байда - внутри локалки пингуется и видется, а пытаюсь из офиса подключиться к нему - нефига. Все оборудование на объекте вижу, а рега нет ((( Что делать.
Для того чтоб с внешки увидеть,пробросить порты ,отключить антивирусники,файрволы,настроить регистратор на порт например 8080 ,отличный от 80 .

RN3QTB

*
Re: AVC760ZA-RU ПО
« Ответ #10 : Сентябрь 19, 2011, 10:08:28 am »
Маршруты прописаны верно, все порты на роутере открыты.
Вижу все оборудование на объекте из офиса, кроме регистратора, внутри сети на объекте. На объекте, внутри сети регистратор и видится и пингуется. Хотел бы узнать именно по поводу МАС - у всех так или только мне брак подсунули?